Últimos temas
» Libro de Guardia
Vie Mayo 25, 2018 2:24 pm por EA2HA

» JT65-HF
Dom Abr 08, 2018 12:10 am por EB3DKE

» Migrar de un PC a otro?
Sáb Abr 07, 2018 1:50 pm por EA2HA

» Me presento
Sáb Abr 07, 2018 1:45 pm por EA2HA

» Presentacion
Sáb Abr 07, 2018 1:44 pm por EA2HA

» Ayuda Digicat
Miér Mar 21, 2018 1:41 pm por ea8de

» TIPOS DE SEÑALES DIGITALES
Miér Mar 21, 2018 2:47 am por EA8IK

» DM780 cuelgues,bloqueos etc?
Mar Mar 20, 2018 10:44 pm por EA7HEZ

» Versión 6.4
Lun Ene 22, 2018 8:14 pm por EA2HA

DX Clúster
Propagación
QRZ.COM
QRZ:
Mejores posteadores
EA8IK
 
EA8TL
 
EA2HA
 
EC3TS
 
ea1ifu/m
 
EA1HLH
 
EB4FMT
 
EA2DGF
 
EA5KD
 
EA1MNB
 

Visitas


HRD+Cluster+VFO-B+TS-2000

Ir abajo

HRD+Cluster+VFO-B+TS-2000

Mensaje por EA2HA el Sáb Nov 19, 2011 4:34 pm

Saludos, estoy usando el TS-2000 con el HRD y cuando estoy en el VFO A al clicar sobre cualquier estación del cluster el equipo cambia automáticamente a la frecuencia de la estación DX, pero cuando estoy en el VFO B, no hay cambio de frecuencia. En el TS-440 cambia en los dos VFO sin ningún problema.
Como cosa curiosa cuando uso el N1MM y estoy en el VFO-B al clicar sobre cualquier estación del cluster el equipo cambia automáticamente a la frecuencia del DX pero me lleva al VFO-A.
¿Sabe alguien si el HRD debe controlar también el VFO B?
avatar
EA2HA
HamRadioLuxero
HamRadioLuxero

Mensajes : 260
Fecha de inscripción : 02/03/2010
Localización : IN83SE 20600 Eibar Guipuzcoa

Ver perfil de usuario http://ea2ha.esy.es

Volver arriba Ir abajo

Re: HRD+Cluster+VFO-B+TS-2000

Mensaje por EA2HA el Jue Nov 24, 2011 11:52 am

Saludos.
Por lo que he averiguado hasta ahora parece que es normal lo que pasa ya que por las respuestas que he tenido hasta ahora a otros usuarios del TS-2000 les sucede lo mismo y ninguno ha visto como solucionarlo.
A lo mejor es alguna limitación del HRD.
avatar
EA2HA
HamRadioLuxero
HamRadioLuxero

Mensajes : 260
Fecha de inscripción : 02/03/2010
Localización : IN83SE 20600 Eibar Guipuzcoa

Ver perfil de usuario http://ea2ha.esy.es

Volver arriba Ir abajo

Re: HRD+Cluster+VFO-B+TS-2000

Mensaje por EA2HA el Jue Nov 24, 2011 3:17 pm

Esta mañana me ha llamado por teléfono Emilio EB4FMT (creador del DIGICAT) y me ha confirmado que sólo funciona en el VFO-A, así que es normal el que no funcione en el VFO-B.
Gracias Emilio
avatar
EA2HA
HamRadioLuxero
HamRadioLuxero

Mensajes : 260
Fecha de inscripción : 02/03/2010
Localización : IN83SE 20600 Eibar Guipuzcoa

Ver perfil de usuario http://ea2ha.esy.es

Volver arriba Ir abajo

Re: HRD+Cluster+VFO-B+TS-2000

Mensaje por EA2HA el Dom Mayo 13, 2012 6:17 pm

Retomando el hilo después de unos meses he comprobado que el DXLab lo hace, eso me hace pensar que yo pueda tener mal configurado algo de la configuración del HRD para el TS-2000, pero si el TS-440 va bien en el HRD 5.11a con la configuración del TS-2000 me huele a error de programación.
avatar
EA2HA
HamRadioLuxero
HamRadioLuxero

Mensajes : 260
Fecha de inscripción : 02/03/2010
Localización : IN83SE 20600 Eibar Guipuzcoa

Ver perfil de usuario http://ea2ha.esy.es

Volver arriba Ir abajo

Re: HRD+Cluster+VFO-B+TS-2000

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.