Últimos temas
» Me presento
Mar Dic 11, 2018 1:01 am por EA1IPN

» Migrar de un PC a otro?
Jue Nov 08, 2018 3:07 am por EC3TS

» Libro de Guardia
Vie Mayo 25, 2018 2:24 pm por EA2HA

» JT65-HF
Dom Abr 08, 2018 12:10 am por EB3DKE

» Me presento
Sáb Abr 07, 2018 1:45 pm por EA2HA

» Presentacion
Sáb Abr 07, 2018 1:44 pm por EA2HA

» Ayuda Digicat
Miér Mar 21, 2018 1:41 pm por ea8de

» TIPOS DE SEÑALES DIGITALES
Miér Mar 21, 2018 2:47 am por EA8IK

» DM780 cuelgues,bloqueos etc?
Mar Mar 20, 2018 10:44 pm por EA7HEZ

DX Clúster
Propagación
QRZ.COM
QRZ:
Mejores posteadores
EA8IK
 
EA8TL
 
EA2HA
 
EC3TS
 
ea1ifu/m
 
EA1HLH
 
EB4FMT
 
EA2DGF
 
EA5KD
 
EA1MNB
 

Visitas


TS2000 + Digicat +W7

Ir abajo

TS2000 + Digicat +W7

Mensaje por ea7dyy el Mar Sep 16, 2014 8:14 pm

Buenas Tardes !
Os cuento lo que me pasa.... tengo la configuración del asunto, hace unas semana cambié al W7, en el mismo Ordenador , instalé el HRD y después de un despiste mío a la hora de conectar el HRD vía soft (active el RTS junto con el DRS) , cosa solucionada con Emilio.... la cuestión es que en el DM780 ,cuando hago PTT la modulación del sonido me sale distorsionada (como si hubiera un acoplamiento) ... he revisado las conexiones y la configuración . Utilizo el MIC para RX ,en vez del LINE. He mirado todos los parámetros , inclusive si tenía activado en la Tarjeta de sonido la pestaña del MIC y hasta aqui todo correcto.
El caso es que con OPERA y ROS ... sin problema la modulación de audio es perfecta .. con lo cual la tarjeta de audio NO debe ser...eso creo
Alguién le ha ocurrido o conoce cual puede ser el problema en cuestión... me tiene loco el tema... la verdad es que con el XP iba de maravilla.... Sad Sad
Santi-.

ea7dyy
Principiante
Principiante

Mensajes : 1
Fecha de inscripción : 31/03/2014

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.