Últimos temas
» Charla en Iberradio 2017
Jue Sep 07, 2017 3:32 pm por EB4FMT

» Donde descargar 5.24.0.36
Jue Ago 10, 2017 2:40 am por siempreon

» Presentacion
Jue Ago 10, 2017 2:27 am por siempreon

» Nuevo por esto lares
Vie Jul 28, 2017 1:19 pm por EA2HA

» windows 10 y han radio de luxe version 5.36
Lun Jul 10, 2017 2:12 pm por EA3HWE

» Problema con PTT en Yaesu FT-950
Jue Jun 01, 2017 8:59 pm por co2wz

» no se ve la frecuencia en el hamradiodeluxe
Mar Mayo 30, 2017 10:45 pm por EA8IK

» Macro para Concurso
Jue Mar 30, 2017 9:14 pm por EA7HAB

» contest logbook
Jue Mar 30, 2017 8:58 pm por EA7HAB

DX Clúster
Propagación
QRZ.COM
QRZ:
Mejores posteadores
EA8IK
 
EA8TL
 
EA2HA
 
EC3TS
 
ea1ifu/m
 
EA1HLH
 
EB4FMT
 
EA2DGF
 
EA5KD
 
EA1MNB
 

Visitas


HRD no conecta y no saca potencia...

Ver el tema anterior Ver el tema siguiente Ir abajo

HRD no conecta y no saca potencia...

Mensaje por Mauro el Vie Abr 17, 2015 11:39 am

Buen dia Humberto y cia.
He bajado la version V5.24.0.38...WIN 7.
Utilizo un RigExper T1-7 .
No  arranca el HaM Radio...por ningun puerto ...pero el 780 decodifica rebien,le doy trasmision se conecta pero no sale un vatio.En fin que me tiene cansado...gracias a quien me pueda dar una mano..73.

Mauro
Principiante
Principiante

Mensajes : 7
Fecha de inscripción : 11/10/2012
Edad : 76
Localización : Austria

Ver perfil de usuario

Volver arriba Ir abajo

Re: HRD no conecta y no saca potencia...

Mensaje por EA8TL el Dom Abr 19, 2015 1:47 am

Hola

Comenta que tipo de interface y emisora usas, y quizás algunas capturas de pantalla o mejor, algún vídeo donde se muestre el problema.....

(Ah, he movido tu mensaje a un hilo nuevo en sección correcta...)


Jorge
EA8TL/3


_________________
[Tienes que estar registrado y conectado para ver este vínculo]

EA8TL
Admin
Admin

Mensajes : 330
Fecha de inscripción : 16/11/2009
Localización : Tenerife Sur

Ver perfil de usuario

Volver arriba Ir abajo

Re: HRD no conecta y no saca potencia...

Mensaje por Mauro el Lun Abr 20, 2015 9:35 pm

Hola Jorge...
La interfase es una RigExpert T1-7 y el equipo es un IC-7600.
dime a que hilo me has puesto mi necesidad..de momento gracias.
73. Mauro OE3ZJC//EA1DJ

Mauro
Principiante
Principiante

Mensajes : 7
Fecha de inscripción : 11/10/2012
Edad : 76
Localización : Austria

Ver perfil de usuario

Volver arriba Ir abajo

Re: HRD no conecta y no saca potencia...

Mensaje por EA8TL el Lun Abr 20, 2015 10:55 pm

HOLA

Lo he movido al subforo: CONEXIONES EQUIPO - PC :: ICOM

Sobre tu problema, lo primero que tienes que ver, es en que puerto COM te ha creado el RigExpert, desde el ADMINISTRADOR DISPOSITIVOS lo puedes ver.Una vez visto el puerto correcto, debes marcar/desmarcar la RST/DTR de conexion ( desconozco las necesidades de ese interface, mirar manual)

Sobre no salir potencia,el IC7600 entiendo que SI pasa a transmision, o sea, se activa el PTT?

JORGE
EA8TL/3

_________________
[Tienes que estar registrado y conectado para ver este vínculo]

EA8TL
Admin
Admin

Mensajes : 330
Fecha de inscripción : 16/11/2009
Localización : Tenerife Sur

Ver perfil de usuario

Volver arriba Ir abajo

Re: HRD no conecta y no saca potencia...

Mensaje por Mauro el Lun Abr 20, 2015 11:21 pm

Si Jorge se activa el PTT y no sale potencia, a si que seguire tratando y probando de todas las formas...gracias 73..Mauro

Mauro
Principiante
Principiante

Mensajes : 7
Fecha de inscripción : 11/10/2012
Edad : 76
Localización : Austria

Ver perfil de usuario

Volver arriba Ir abajo

Re: HRD no conecta y no saca potencia...

Mensaje por EA8TL el Mar Abr 21, 2015 12:03 am

-En el DM780 SOUNDCARD>OPTIONS>OUTPUT DEVICE tienes seleccionado el rigexpert?

-El nivel salida TX de la tarjeta sonido (rigexpert en este caso) bajo/mute quizás?

JORGE
EA8TL/3

_________________
[Tienes que estar registrado y conectado para ver este vínculo]

EA8TL
Admin
Admin

Mensajes : 330
Fecha de inscripción : 16/11/2009
Localización : Tenerife Sur

Ver perfil de usuario

Volver arriba Ir abajo

Re: HRD no conecta y no saca potencia...

Mensaje por Mauro el Jue Abr 23, 2015 10:48 am

Hola Jorge...en estos dias estamos de viaje...en 10 dias te digo como ve el tema..gracias 73

Mauro
Principiante
Principiante

Mensajes : 7
Fecha de inscripción : 11/10/2012
Edad : 76
Localización : Austria

Ver perfil de usuario

Volver arriba Ir abajo

Re: HRD no conecta y no saca potencia...

Mensaje por Mauro el Miér Ago 05, 2015 7:28 pm

Muchas gracias al foro, les imformo que tocando botones empezo a funcionar todo muy bien...no me pregunten que botones...pues no sabria esplicar nada..pero fue constancia y pruebas de todo tipo..saludos y 73 de OE3ZJC//EA1DJ//LU7DJ

Mauro
Principiante
Principiante

Mensajes : 7
Fecha de inscripción : 11/10/2012
Edad : 76
Localización : Austria

Ver perfil de usuario

Volver arriba Ir abajo

Re: HRD no conecta y no saca potencia...

Mensaje por EA8TL el Mar Sep 08, 2015 12:34 am

Me alegro!

Jorge
EA8TL/3

_________________
[Tienes que estar registrado y conectado para ver este vínculo]

EA8TL
Admin
Admin

Mensajes : 330
Fecha de inscripción : 16/11/2009
Localización : Tenerife Sur

Ver perfil de usuario

Volver arriba Ir abajo

Re: HRD no conecta y no saca potencia...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.