Últimos temas
» JT65-HF
Dom Abr 08, 2018 12:10 am por EB3DKE

» Migrar de un PC a otro?
Sáb Abr 07, 2018 1:50 pm por EA2HA

» Me presento
Sáb Abr 07, 2018 1:45 pm por EA2HA

» Presentacion
Sáb Abr 07, 2018 1:44 pm por EA2HA

» Ayuda Digicat
Miér Mar 21, 2018 1:41 pm por ea8de

» TIPOS DE SEÑALES DIGITALES
Miér Mar 21, 2018 2:47 am por EA8IK

» DM780 cuelgues,bloqueos etc?
Mar Mar 20, 2018 10:44 pm por EA7HEZ

» Versión 6.4
Lun Ene 22, 2018 8:14 pm por EA2HA

» configurar FTDX 3000
Dom Ene 21, 2018 10:57 pm por EA1ANB

DX Clúster
Propagación
QRZ.COM
QRZ:
Mejores posteadores
EA8IK
 
EA8TL
 
EA2HA
 
EC3TS
 
ea1ifu/m
 
EA1HLH
 
EB4FMT
 
EA2DGF
 
EA5KD
 
EA1MNB
 

Visitas


Fin de TX...no lo hace a veces

Ir abajo

resuelto Fin de TX...no lo hace a veces

Mensaje por EA5KD el Mar Mayo 18, 2010 6:53 pm

Hola saludos.

Una consulta, a veces, bueno casi siempre, estoy en CW, RTTY ó PSK, en cualquier modo, pulso F2 para transmitir (FT200) ( DM780 ) y cuando termina, tarda unos segundos en parar y pasar a RX y claro, es incomodo porque el corresponsal es mas rapido y me contesta pero yo no lo escucho al estar el equipo en TX.

Ya os digo, es casi siempre, pero en alguna ocasion deja de transmitir enseguida.

La macro la tengo así: EA5KD EA5KD y esta otra : EA5KD 5NN 5NN tu

Toni EA5KD


Última edición por EA5KD el Miér Nov 24, 2010 7:07 pm, editado 1 vez
avatar
EA5KD
Avanzado
Avanzado

Mensajes : 55
Fecha de inscripción : 16/11/2009
Localización : Castello de la Plana

Ver perfil de usuario http://ea5kd.blogspot.com/

Volver arriba Ir abajo

resuelto Re: Fin de TX...no lo hace a veces

Mensaje por EA1HLH el Jue Mayo 20, 2010 8:52 pm

Hola...

En la macro, al final del texto, debes poner <_stop> (SIN LA _) para que al terminar el texto pase a RX. Si ya lo tienes así, entonces no puedo ayudarte.


Saludos y suerte.

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
EA1HLH
Admin
Admin

Mensajes : 97
Fecha de inscripción : 16/11/2009
Localización : IN53KD

Ver perfil de usuario http://www.ea1hlh.es

Volver arriba Ir abajo

resuelto Re: Fin de TX...no lo hace a veces

Mensaje por EA5KD el Vie Mayo 21, 2010 9:54 am

Hola un saludo.

Sí, lo tengo así, pero no ha salido el texto aquí. Pero creo que lo tengo casi solucionado, el gran Emilio ( EB4FMT) ha dado en el clavo, todavia lo he de probar pero la solucion esta en el equipo, en una opcion de fin de TX.

Lo estuve leyendo en el manual pero todavia no he podido ponerlo en practica.

Ya lo comentaré por aquí cuando lo tenga claro.

Saludos y gracias por la ayuda.

Toni EA5KD
avatar
EA5KD
Avanzado
Avanzado

Mensajes : 55
Fecha de inscripción : 16/11/2009
Localización : Castello de la Plana

Ver perfil de usuario http://ea5kd.blogspot.com/

Volver arriba Ir abajo

resuelto Re: Fin de TX...no lo hace a veces

Mensaje por EA5KD el Miér Nov 24, 2010 7:08 pm

*
*
* Responder citando
* Editar/Borrar este mensaje
* Borrar este mensaje
*
*

TEMA RESUELTO

Mensaje EA5KD Hoy a las 16:56
Hola saludos.

Disculpad la tardanza, pero he tenido algun problemilla y no he podido estar por aquí.

Bueno el tema está solucionado, en las macros tenia unos espacios, entre el y , los he quitado y ha funcionar.

Gracias por vuestra ayuda.

Toni EA5KD
avatar
EA5KD
Avanzado
Avanzado

Mensajes : 55
Fecha de inscripción : 16/11/2009
Localización : Castello de la Plana

Ver perfil de usuario http://ea5kd.blogspot.com/

Volver arriba Ir abajo

resuelto Re: Fin de TX...no lo hace a veces

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.